Statistiques
Nous avons 3104 membres enregistrés
L'utilisateur enregistré le plus récent est Katze

Nos membres ont posté un total de 1120820 messages dans 48542 sujets
   
Connexion

Récupérer mon mot de passe


Petit problème

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  fifititi le Jeu 14 Déc 2017 - 21:45


Moi la fonction "coller une image" ne fonctionne plus depuis la dernière MAJ.

fifititi
V.I.P.

Messages : 29809
Date d'inscription : 31/01/2014

fifititi

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  fifititi le Mar 2 Jan 2018 - 12:28


Bonjour

J'ai toujours le même problème : Quand je veux "copier-coller" une image pris sur le web le lien ne s'affiche pas et je ne peux pas la mettre sur le forum pour illustrer un article de presse (par exemple).

Aucunes solutions ?
fifititi

fifititi
V.I.P.

Signe du zodiaque : Sagittaire

Messages : 29809
Date d'inscription : 31/01/2014
Age : 58
Localisation : Lyon

fifititi

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  Tigibus le Mar 2 Jan 2018 - 17:28

Pareil que toi, Fifi...
voilà
Tigibus

Tigibus
V.I.P.

Messages : 7938
Date d'inscription : 11/04/2017
Localisation : Bourcefranc-le-Chapus

Tigibus

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  Dad le Mar 2 Jan 2018 - 17:33

Vous avez la même chose avec un autre navigateur ?
A moins que ça vienne d'une mise à jour Windows qui s'est mal passé, dans ce cas , il faut faire une restauration du système à une date inférieur, ou de supprimer la dernière mise à jour .

_________________________________________________
Un problème sans solution est un problème mal posé.
Albert Einstein
Dad

Dad
Admin fondateur

Messages : 58246
Date d'inscription : 18/12/2010
Localisation : Auprès de ma blonde

Dad

https://www.skywebforum.com/

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  Tigibus le Mar 2 Jan 2018 - 17:40

@Dad a écrit:Vous avez la même chose avec un autre navigateur ?
A moins que ça vienne d'une mise à jour Windows qui s'est mal passé, dans ce cas , il faut faire une restauration du système à une date inférieur, ou de supprimer la dernière mise à jour .

Oui. Quelque soit le navigateur.
Par contre, je n'ai pas essayé avec un autre ordi, pour voir (un W7...)
Tigibus

Tigibus
V.I.P.

Messages : 7938
Date d'inscription : 11/04/2017
Localisation : Bourcefranc-le-Chapus

Tigibus

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  fifititi le Mar 2 Jan 2018 - 18:19

Oui c'est un problème de mise à jour.
fifititi

fifititi
V.I.P.

Signe du zodiaque : Sagittaire

Messages : 29809
Date d'inscription : 31/01/2014
Age : 58
Localisation : Lyon

fifititi

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  marcaurele le Mar 2 Jan 2018 - 18:39

Petit problème - Page 4 220px-Pyramide1

Chez moi ça marche (avec firefox)
marcaurele

marcaurele
V.I.P.

Signe du zodiaque : Bélier

Messages : 16683
Date d'inscription : 23/08/2012
Age : 48
Localisation : blésois adopté

marcaurele

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  fifititi le Mar 2 Jan 2018 - 18:47

Petit problème - Page 4 Z

Ok avec Firefox je dois faire "copier l'adresse de l'image" puis coller.
fifititi

fifititi
V.I.P.

Signe du zodiaque : Sagittaire

Messages : 29809
Date d'inscription : 31/01/2014
Age : 58
Localisation : Lyon

fifititi

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  fifititi le Mar 2 Jan 2018 - 18:50

Petit problème - Page 4 Z
fifititi

fifititi
V.I.P.

Signe du zodiaque : Sagittaire

Messages : 29809
Date d'inscription : 31/01/2014
Age : 58
Localisation : Lyon

fifititi

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  Invité le Mar 2 Jan 2018 - 19:08

Petit problème - Page 4 Images?q=tbn:ANd9GcTXQqbdhHJGHUlmC3lN28ERXpHSCOA5BsvR3A9lDSFTbx6bgFYhqw

Petit problème - Page 4 1747-83

C'est aussi ok sous Opéra  je dois aussi faire "copier l'adresse de l'image" puis coller.

Je suis sous Windows 7.
Anonymous

Invité
Invité


Invité

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  Contenu sponsorisé


Contenu sponsorisé


Contenu sponsorisé

Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum