Statistiques
Nous avons 3010 membres enregistrés
L'utilisateur enregistré le plus récent est miguèlita

Nos membres ont posté un total de 1057765 messages dans 40870 sujets
   
Connexion

Récupérer mon mot de passe


Petit problème

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  fifititi le Jeu 9 Nov 2017 - 12:21

Le jour où Internet tombera en panne le monde s'écroulera. green

fifititi
V.I.P.

Messages : 29104
Date d'inscription : 31/01/2014

fifititi

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  olivier le Jeu 9 Nov 2017 - 13:03

@fifititi a écrit: Le jour où Internet tombera en panne le monde s'écroulera. green


oui mais pas les chats car ils retombent toujours sur leurs pattes dit-on.
avatar

olivier
V.I.P.

Messages : 11504
Date d'inscription : 17/03/2017

olivier

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  fifititi le Ven 10 Nov 2017 - 12:14


La fonction : • Voir les nouveaux messages depuis votre dernière visite ne fonctionne plus.
avatar

fifititi
V.I.P.

Signe du zodiaque : Sagittaire

Messages : 29104
Date d'inscription : 31/01/2014
Age : 57
Localisation : Lyon

fifititi

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  Dad le Ven 10 Nov 2017 - 12:41

@fifititi a écrit:
La fonction : • Voir les nouveaux messages depuis votre dernière visite   ne fonctionne plus.

Ca a l'air de fonctionner pourtant . Sans doute un bug passager qui a du être rétabli .

_________________________________________________
Un problème sans solution est un problème mal posé.
Albert Einstein
avatar

Dad
Admin fondateur

Messages : 52721
Date d'inscription : 18/12/2010

Dad

https://www.skywebforum.com/

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  fifititi le Ven 10 Nov 2017 - 18:08

Oui ça refonctionne en effet !!!!!
avatar

fifititi
V.I.P.

Signe du zodiaque : Sagittaire

Messages : 29104
Date d'inscription : 31/01/2014
Age : 57
Localisation : Lyon

fifititi

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  fifititi le Mar 12 Déc 2017 - 20:30

La fonction "copier-coller" des images ne fonctionne plus.
avatar

fifititi
V.I.P.

Signe du zodiaque : Sagittaire

Messages : 29104
Date d'inscription : 31/01/2014
Age : 57
Localisation : Lyon

fifititi

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  Invité le Mar 12 Déc 2017 - 20:47



çà marche Wink
avatar

Invité
Invité


Invité

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  fifititi le Mar 12 Déc 2017 - 20:55


C'est depuis la dernier MAJ de Window que ca fonctionne plus MRD.
avatar

fifititi
V.I.P.

Signe du zodiaque : Sagittaire

Messages : 29104
Date d'inscription : 31/01/2014
Age : 57
Localisation : Lyon

fifititi

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  Tigibus le Jeu 14 Déc 2017 - 19:30

J'ai un petit problème avec l'affichage quand je veux placer une image depuis servimg.
C'est tout caca !
Et tout mélangé...
avatar

Tigibus
V.I.P.

Messages : 7929
Date d'inscription : 11/04/2017
Localisation : Bourcefranc-le-Chapus

Tigibus

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  Dad le Jeu 14 Déc 2017 - 19:50

C'est étonnant, car Servimg fonctionne correctement .
Tu as essayé avec un autre navigateur ?

_________________________________________________
Un problème sans solution est un problème mal posé.
Albert Einstein
avatar

Dad
Admin fondateur

Messages : 52721
Date d'inscription : 18/12/2010

Dad

https://www.skywebforum.com/

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  Tigibus le Jeu 14 Déc 2017 - 19:50

J'essaie...
avatar

Tigibus
V.I.P.

Messages : 7929
Date d'inscription : 11/04/2017
Localisation : Bourcefranc-le-Chapus

Tigibus

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  Tigibus le Jeu 14 Déc 2017 - 19:53

Pareil.
Avec IE11, Chrome et Firefox (57.0.2).
C'est un problème d'affichage.
Bon... Je regarderai ça quand j'aurai 2 minutes...
avatar

Tigibus
V.I.P.

Messages : 7929
Date d'inscription : 11/04/2017
Localisation : Bourcefranc-le-Chapus

Tigibus

Revenir en haut Aller en bas

Nouveau ( par default ) Re: Petit problème

Message  Contenu sponsorisé


Contenu sponsorisé


Contenu sponsorisé

Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum